sábado, 27 de diciembre de 2008

Vamox wallpaper -- Nylon

free image host


Ahora si, fondo de escritorio inspirado en la textura del nylon de los bolso/maletin que nos acompañaron durante los últimos años de la carrera.

Descarga desde Gnome Look


Saludos!

7 comentarios:

josekont dijo...

Hola amigos:
Ya he instalado el tema Vamox en mi Ordenador. Les adjunto un link de una captura que hice:

http://i272.photobucket.com/albums/jj185/josekont/obux-vamox.jpg

Ahora solo tengo una pregunta:

El administrador de temas me indicaba que para poder utilizar el tema Vamox necesitaba instalador un paquete llamado "GTK nodoka" bueno pues lo instale. Ahora el problema que tengo es que si quiero utilizar otro tema me aparece el siguiente mensaje "Este tema no se visualiza bien porque usted necesita el tema GTK". Supongo que se refieren al paquete que se sobreescribio al instalar el Nodoka.

DaFeBa dijo...

Nodoka es un motor que utiliza GTK para dibujar las ventanas. Nodoka es el motor de Fedora, pero está en los repositores de Ubuntu.

El tema parece verse bien con las barras de desplazamiento de Nodoka, así que no sé cual es el motivo para ese cartel.

Josekont dijo...

@ Dafeba:
Es precisamente lo que te he dicho. El tema si se ve bien con el paquete Nodoka. Pero los otros temas para Ubuntu te tiran ese mensajito.

Aunque ahorita provando ya no me tira el mensaje. Saludos amigo!

Por cierto no se si te molesta que yo hable un poco de las GUI y utilice las imagenes que tienes tu de esto. Obviamente voy a linkear este sitio como referencia. Siempre me cuentas.

DaFeBa dijo...

Por supuesto, se pueden usar. Todo el contenido del blog es público y se puede publicar citando la fuente.

pablo lizardo dijo...

hey felicitaciones gente!, me gusto mucho el proyecto y que bueno que integran en el flujo de trabajo herramientas libres como blender y cinelerra!
un saludo y sigan asi!

e m i l i a n o dijo...

@ josekont:
Lo que decís del engine es cierto. A mi me pasa con algunos themes: aunque se vean de manera correcta, aparece esa advertencia. Supongo que el problema ocurre Ubuntu 8.10, porque nunca me había pasado mientras desarrollábamos el tema sobre Ubuntu 8.04.

Por cierto, felicitaciones por el blog, hace tiempo que lo visito.

Saludos!

Josekont dijo...

@ Emiliano:
Pues si, creo que el error se ha de deber a algo relacionado con los enlaces simbólicos o algo así, la verdad no veo diferencia en los otros themes, pero siempre tira esa advertencia.

Y por cierto hoy sale en mi blog el articulo que habla de este gran proyecto.

Saludos amigos y éxitos para el 2009!!